Uploaded image for project: 'Spigot'
  1. Spigot
  2. SPIGOT-6635

My Minecraft 1.16.5 ngrok server wont launch with the run.bat it just says the following.

    XMLWordPrintable

Details

    • CraftBukkit version 2991-Spigot-018b9a0-f3f3094 (MC: 1.16.5) (Implementing API version 1.16.5-R0.1-SNAPSHOT)
    • None that I know of.
    • Yes

    Description

      It just wont launch i need more ram bc its laggy but i cant get it!!!!!

      Attachments

        Activity

          People

            Unassigned Unassigned
            Potatoes9411 John Bennett
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: